CompatLayer v.0.2.5 [1.11.2]

CompatLayer - Mods

This small API library allows you to obtain backward compatibility of the mods for different versions of Minecraft, namely 1.10.2 and 1.11.2. With proper use of the API you can provide the mods work on both versions. For this you will need to bring all resource names and IDs for mods to lower case and to replace the tileEntity.worldObj on…

Category: Mods   MC Version: 1.11.2  
0 Rating: 3,5/5 (votes: 19)
  • Rating@Mail